<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width" /><link type="text/css" media="all" href="https://www.1newsbd.net/wp-content/cache/autoptimize/css/autoptimize_90eed6a75ae4b25f73fa18b3affeb5cd.css" rel="stylesheet" /><title>রিক্তার চাওয়া</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.1newsbd.net/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.1newsbd.net/wp-content/themes/1newsbd/js/html5shiv.js" type="text/javascript"></script> <![endif]--><meta name="generator" content="WordPress 4.9.5" /><meta name="template" content="1 NEWS BD 1.7.1" /><meta name="description" content="অনেকদিন পর বড় পর্দায় উপস্থিতি ঘটিয়েছেন অভিনেত্রী ফারজানা রিক্তা। গেল শুক্রবার দেশব্যাপী মুক্তি পেয়েছে অরুণ চৌধুরী পরিচালিত প্রথম চলচ্চিত্র ‘আলতাবানু’। এতে বানু চরিত্রে অভিনয় করেছেন রিক্তা"/><link rel="canonical" href="https://www.1newsbd.net/2018/04/26/266633" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="রিক্তার চাওয়া" /><meta property="og:description" content="অনেকদিন পর বড় পর্দায় উপস্থিতি ঘটিয়েছেন অভিনেত্রী ফারজানা রিক্তা। গেল শুক্রবার দেশব্যাপী মুক্তি পেয়েছে অরুণ চৌধুরী পরিচালিত প্রথম চলচ্চিত্র ‘আলতাবানু’। এতে বানু চরিত্রে অভিনয় করেছেন রিক্তা" /><meta property="og:url" content="https://www.1newsbd.net/2018/04/26/266633" /><meta property="og:site_name" content="1 News BD | One News BD | 1 NEWS | ONE NEWS" /><meta property="article:section" content="slide" /><meta property="article:published_time" content="2018-04-26T02:40:31+00:00" /><meta property="article:modified_time" content="2018-04-26T00:26:41+00:00" /><meta property="og:updated_time" content="2018-04-26T00:26:41+00:00" /><meta property="og:image" content="https://www.1newsbd.net/wp-content/uploads/2018/04/rikta.jpg" /><meta property="og:image:secure_url" content="https://www.1newsbd.net/wp-content/uploads/2018/04/rikta.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="360" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="1 News BD | One News BD | 1 NEWS | ONE NEWS &raquo; Feed" href="https://www.1newsbd.net/feed" /><link rel="alternate" type="application/rss+xml" title="1 News BD | One News BD | 1 NEWS | ONE NEWS &raquo; Comments Feed" href="https://www.1newsbd.net/comments/feed" /><link rel="alternate" type="application/rss+xml" title="1 News BD | One News BD | 1 NEWS | ONE NEWS &raquo; রিক্তার চাওয়া Comments Feed" href="https://www.1newsbd.net/2018/04/26/266633/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.1newsbd.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type='text/javascript' src='https://www.1newsbd.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://www.1newsbd.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.1newsbd.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.1newsbd.net/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p4Rv2x-17mx' /><link rel="alternate" type="application/json+oembed" href="https://www.1newsbd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.1newsbd.net%2F2018%2F04%2F26%2F266633" /><link rel="alternate" type="text/xml+oembed" href="https://www.1newsbd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.1newsbd.net%2F2018%2F04%2F26%2F266633&#038;format=xml" /><meta property="fb:pages" content="617646991664222" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel="shortcut icon" type="image/x-icon" href="https://www.1newsbd.com/wp-content/uploads/2015/01/favicon.ico" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Bitter:400|Open+Sans:400,400italic,700" /> <script>jQuery(document).ready(function($){
	$('#primary-navigation > ul, #secondary-navigation > ul').tinyNav({
		active: 'current-menu-item',
		header: 'Menu'
	});
});</script> <meta name="keywords" content="1 NEWS BD , bd news,  bangla news, 1news, 1 news, one news, onenews, bangladesh newspaper, online paper bangladesh, bangladeshi newspaper, bangla news paper, bangladesh newspapers, all bangla news paper, bd news paper, bangladesh news paper, bangla newspaper, bangladeshi news paper, bangla paper, all bangla newspaper, bangladesh news, ওয়ান নিউজ, বিডি নিউজ, ওয়ান নিউজ বিডি, বাংলা নিউজ,"/> <script src="https://apis.google.com/js/platform.js" async defer></script> <meta name="author" content="1 NEWS BD"/><meta name="alexaVerifyID" content="4noWPC-dCojvZnQOIic9U0i431g"/> <script type="text/javascript">// 
var tlJsHost = ((window.location.protocol == "https:") ? "https://secure.comodo.com/" : "http://www.trustlogo.com/");
document.write(unescape("%3Cscript src='" + tlJsHost + "trustlogo/javascript/trustlogo.js' type='text/javascript'%3E%3C/script%3E"));
//</script> </head><body class="wordpress ltr en_US parent-theme y2018 m04 d26 h10 thursday logged-out singular singular-post singular-post-266633 post-format-standard gecko topbar-enabled logo-image-enabled layout-2c-l elementor-default"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33786068-1', 'auto');
  ga('send', 'pageview');</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id="container" class="hfeed"><div id="topbar"><div class="topbar-left current_date">26/04/2018</div><div class="topbar-right social_icons"><ul class="social-icons"><li><a href="https://www.facebook.com/1newsbd.com" title="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://plus.google.com/+1newsbdcom" title="Google Plus"><i class="fa fa-google-plus" aria-hidden="true"></i><span class="screen-reader-text">Google Plus</span></a></li><li><a href="https://www.linkedin.com/company/1newsbd/" title="LinkedIn"><i class="fa fa-linkedin" aria-hidden="true"></i><span class="screen-reader-text">LinkedIn</span></a></li><li><a href="https://www.1newsbd.net/feed/" title="RSS Feed"><i class="fa fa-rss" aria-hidden="true"></i><span class="screen-reader-text">RSS Feed</span></a></li><li><a href="https://www.twitter.com/1newsbd" title="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.youtube.com/c/1newsbd" title="YouTube"><i class="fa fa-youtube" aria-hidden="true"></i><span class="screen-reader-text">YouTube</span></a></li></ul></div></div><header id="header" role="banner"><div id="branding"><h1 id="site-title"><a href="https://www.1newsbd.net/" rel="home"><span>1 News BD | One News BD | 1 NEWS | ONE NEWS</span><img src="https://www.1newsbd.com/wp-content/uploads/2015/12/ONE-NEWS-BD-Logo.png" alt="Logo" width="" height="" /></a></h1><h2 id="site-description">Worldwide Bangla News &#8211; ওয়ান নিউজ বিডি</h2></div><aside id="header-widget-area" class="widget-area"><section id="text-5" class="widget widget_text"><div class="textwidget"><h2><a href="https://www.1newsbd.net/converter/">Bangla Font Converter</a></h2></div></section></aside><nav id="primary-navigation" class="menubar-search-disabled role="navigation"><h3 class="screen-reader-text">Menu</h3><div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div><ul id="menu-home" class="menu sf-menu"><li id="menu-item-7323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7323"><a title="1 NEWS BD &#8211; BD NEWS" href="https://www.1newsbd.net">প্রচ্ছদ</a></li><li id="menu-item-187089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187089"><a href="https://www.1newsbd.net/national">জাতীয়</a></li><li id="menu-item-187090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187090"><a href="https://www.1newsbd.net/politics">রাজনীতি</a></li><li id="menu-item-187088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187088"><a href="https://www.1newsbd.net/bangladesh">সারা দেশ</a></li><li id="menu-item-213459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213459"><a href="https://www.1newsbd.net/international">আন্তর্জাতিক</a></li><li id="menu-item-73847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73847"><a title="district of bangladesh" href="https://www.1newsbd.net/64districts">জেলা</a></li><li id="menu-item-187091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187091"><a href="https://www.1newsbd.net/sports">স্পোর্টস</a></li><li id="menu-item-7319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7319"><a title="বিনোদনের খবর" href="https://www.1newsbd.net/entertainment">বিনোদন</a></li><li id="menu-item-52696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52696"><a title="ইসলাম" href="https://www.1newsbd.net/islam">ইসলাম</a></li><li id="menu-item-75267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75267"><a title="চাকরির খবর &#8211; BD Jobs" href="https://www.1newsbd.net/jobs">চাকরির খবর</a></li><li id="menu-item-52694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52694"><a href="#">অন্যান্য</a><ul class="sub-menu"><li id="menu-item-130760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130760"><a href="https://www.1newsbd.net/districts/south-west">দক্ষিণ-পশ্চিমাঞ্চল</a></li><li id="menu-item-192302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192302"><a href="https://www.1newsbd.net/education">শিক্ষাঙ্গন</a></li><li id="menu-item-187092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187092"><a href="https://www.1newsbd.net/technology">প্রযুক্তি</a></li><li id="menu-item-227123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227123"><a href="https://www.1newsbd.net/business">অর্থ ও বাণিজ্য</a></li><li id="menu-item-53000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53000"><a title="রাজধানী ঢাকা &#8211; Dhaka News" href="https://www.1newsbd.net/districts/dhaka">রাজধানী</a></li><li id="menu-item-52695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52695"><a title="স্বাস্থ্য" href="https://www.1newsbd.net/health">স্বাস্থ্য</a></li><li id="menu-item-52698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52698"><a title="লাইফস্টাইল" href="https://www.1newsbd.net/lifestyle">লাইফস্টাইল</a></li><li id="menu-item-189405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189405"><a href="https://www.1newsbd.net/literature/">সাহিত্য</a></li><li id="menu-item-87683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87683"><a href="https://www.1newsbd.net/features">ফিচার</a></li><li id="menu-item-52697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52697"><a href="https://www.1newsbd.net/different">ভিন্ন খবর</a></li><li id="menu-item-52701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52701"><a title="প্রবাস" href="https://www.1newsbd.net/expatriate">প্রবাস</a></li></ul></li></ul></nav></header><div id="main"><div id="primary"><div id="content" class="hfeed" role="main"><article id="post-266633" class="hentry post publish post-1 odd author-admin format-standard category-slide category-entertainment"><header class="entry-header"><h1 class="entry-title">রিক্তার চাওয়া</h1><div class="entry-byline">Published: <time class="published" datetime="2018-04-26T02:40:31+00:00" title="Thursday, April 26th, 2018, 2:40 am">26/04/2018</time>,</div></header><div class="entry-content"><div id="s-share-buttons" class=""><div class="s-single-share"><div class="fb-share-button" data-href="https://www.1newsbd.net/2018/04/26/266633" data-type="button"></div></div><div class="s-single-share"> <a href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a></div><div class="s-single-share"><div class="g-plusone" data-size="medium" data-annotation="none"></div></div><div class="s-single-share"> <a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png?w=640&#038;ssl=1" data-recalc-dims="1" /></a> <script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script> </div></div><p><strong><img class="alignright size-thumb-320 wp-image-266635" src="https://i0.wp.com/www.1newsbd.net/wp-content/uploads/2018/04/rikta.jpg?resize=320%2C180&#038;ssl=1" alt="rikta" width="320" height="180" srcset="https://i0.wp.com/www.1newsbd.net/wp-content/uploads/2018/04/rikta.jpg?resize=320%2C180&amp;ssl=1 320w, https://i0.wp.com/www.1newsbd.net/wp-content/uploads/2018/04/rikta.jpg?w=640&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-recalc-dims="1" />বিনোদন ডেস্ক:</strong> অনেকদিন পর বড় পর্দায় উপস্থিতি ঘটিয়েছেন অভিনেত্রী ফারজানা রিক্তা। গেল শুক্রবার দেশব্যাপী মুক্তি পেয়েছে অরুণ চৌধুরী পরিচালিত প্রথম চলচ্চিত্র ‘আলতাবানু’। এতে বানু চরিত্রে অভিনয় করেছেন রিক্তা। তার বড়বোন আলতা চরিত্রে অভিনয় করেছেন জাতীয় চলচ্চিত্র পুরস্কারপ্রাপ্ত অভিনেত্রী জাকিয়া বারী মম।</p><p><div style="float:left"><iframe id='a18b5685' name='a18b5685' src='https://1newsbd.net/ads/www/delivery/afr.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='150' height='550'><a href='https://1newsbd.net/ads/www/delivery/ck.php?n=a59dc218&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://1newsbd.net/ads/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a59dc218' border='0' alt='' /></a></iframe></div>মূলত ছোটবোন বানুর হারিয়ে যাওয়া নিয়ে বড়বোন আলতার তাকে খুঁজে বেড়ানোর গল্প নিয়েই নির্মিত হয়েছে ‘আলতাবানু’ চলচ্চিত্রটি। এর কাহিনী লিখেছেন ফরিদুর রেজা সাগর, সংলাপ অরুণ চৌধুরী এবং চিত্রনাট্য করেছেন বৃন্দাবন দাস-অরুণ চৌধুরী।</p><p>এই চলচ্চিত্রে বানু চরিত্রে রিক্তার অভিনয় প্রসঙ্গে অরুণ চৌধুরী বলেন, যদিও রিক্তা ছোট্ট চরিত্রে অভিনয় করেছে, কিন্তু খুউব ভালো করেছে সে। দর্শক তাকে যতটুকুই পর্দায় দেখেছেন তাতেই তার অভিনয় দক্ষতা সম্পর্কে অবগত হয়েছেন এবং যতটুকু সময় রিক্তা পর্দায় ছিল ততটুকুই দর্শক উপভোগ করেছেন।</p><p>রিক্তা বলেন, ‘আলতাবানু’ আমার অভিনীত তৃতীয় চলচ্চিত্র। বেশ টেনশন কাজ করছিল। কিন্তু যারাই চলচ্চিত্রটি দেখেছেন আমার অভিনয়ের প্রশংসা করেছেন। এটাই আমার প্রাপ্তি। আমি অরুণ দাদার প্রতি ভীষণ কৃতজ্ঞ। আর একজন অভিনেত্রী হিসেবে আমি চলচ্চিত্রে নিয়মিত হতে চাই। এদিকে রিক্তা বর্তমানে রহমতুল্লাহ তুহিনের ‘টক অব দ্য টাউন’সহ ‘ছোট বউ’, ‘ক্যাট হাউজ’, ‘ব্যাচেলর ডটকম’ ধারাবাহিক নাটকে নিয়মিত অভিনয় করছেন।</p></div><footer class="entry-footer"><div class="entry-meta"> <span class="author vcard"><a class="url fn n" rel="author" href="https://www.1newsbd.net/author/admin" title="ওয়ান নিউজ বিডি">ওয়ান নিউজ বিডি</a></span>,</div><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script>  <a href="http://www.alexa.com/siteinfo/1newsbd.com"><script type="text/javascript" src="https://xslt.alexa.com/site_stats/js/t/a?url=1newsbd.com"></script></a></footer></article><aside class="related-posts"><h2 class="related-posts-header">Related Posts</h2><article class="related-post related-post-1 related-by-category"><h3><a href="https://www.1newsbd.net/2018/04/26/266630"><img width="232" height="150" src="https://i0.wp.com/www.1newsbd.net/wp-content/uploads/2018/04/concol.jpg?resize=232%2C150&amp;ssl=1" class="attachment-thumb-232 size-thumb-232 wp-post-image" alt="concol" srcset="https://i0.wp.com/www.1newsbd.net/wp-content/uploads/2018/04/concol.jpg?resize=232%2C150&amp;ssl=1 232w, https://i0.wp.com/www.1newsbd.net/wp-content/uploads/2018/04/concol.jpg?zoom=2&amp;resize=232%2C150&amp;ssl=1 464w" sizes="(max-width: 232px) 100vw, 232px" />প্রথমবার একসঙ্গে<span class="arrow">&rarr;</span></a></h3></article><article class="related-post related-post-2 related-by-category"><h3><a href="https://www.1newsbd.net/2018/04/26/266628"><img width="232" height="150" src="https://i2.wp.com/www.1newsbd.net/wp-content/uploads/2017/04/sakib-khan.jpg?resize=232%2C150&amp;ssl=1" class="attachment-thumb-232 size-thumb-232 wp-post-image" alt="sakib khan" srcset="https://i2.wp.com/www.1newsbd.net/wp-content/uploads/2017/04/sakib-khan.jpg?resize=232%2C150&amp;ssl=1 232w, https://i2.wp.com/www.1newsbd.net/wp-content/uploads/2017/04/sakib-khan.jpg?zoom=2&amp;resize=232%2C150&amp;ssl=1 464w, https://i2.wp.com/www.1newsbd.net/wp-content/uploads/2017/04/sakib-khan.jpg?zoom=3&amp;resize=232%2C150&amp;ssl=1 696w" sizes="(max-width: 232px) 100vw, 232px" />‘ছবির মার্কেট যত বড় হবে ব্যবসা তত বাড়বে’<span class="arrow">&rarr;</span></a></h3></article><article class="related-post related-post-3 related-by-category"><h3><a href="https://www.1newsbd.net/2018/04/26/266626"><img width="232" height="150" src="https://i2.wp.com/www.1newsbd.net/wp-content/uploads/2017/10/apu-biswas.jpg?resize=232%2C150&amp;ssl=1" class="attachment-thumb-232 size-thumb-232 wp-post-image" alt="apu biswas" srcset="https://i2.wp.com/www.1newsbd.net/wp-content/uploads/2017/10/apu-biswas.jpg?resize=232%2C150&amp;ssl=1 232w, https://i2.wp.com/www.1newsbd.net/wp-content/uploads/2017/10/apu-biswas.jpg?zoom=2&amp;resize=232%2C150&amp;ssl=1 464w" sizes="(max-width: 232px) 100vw, 232px" />অপুর নতুন খবর<span class="arrow">&rarr;</span></a></h3></article><article class="related-post related-post-4 related-by-category"><h3><a href="https://www.1newsbd.net/2018/04/26/266621"><img width="232" height="150" src="https://i1.wp.com/www.1newsbd.net/wp-content/uploads/2018/04/sakib-al-hasan.jpg?resize=232%2C150&amp;ssl=1" class="attachment-thumb-232 size-thumb-232 wp-post-image" alt="sakib al hasan" srcset="https://i1.wp.com/www.1newsbd.net/wp-content/uploads/2018/04/sakib-al-hasan.jpg?resize=232%2C150&amp;ssl=1 232w, https://i1.wp.com/www.1newsbd.net/wp-content/uploads/2018/04/sakib-al-hasan.jpg?zoom=2&amp;resize=232%2C150&amp;ssl=1 464w" sizes="(max-width: 232px) 100vw, 232px" />সাকিবের অনন্য ‘ডাবল’<span class="arrow">&rarr;</span></a></h3></article></aside><div class="fb-comments" data-href="https://www.1newsbd.net/2018/04/26/266633" data-width="658" data-num-posts="10"></div><section id="comments" class="comments-type-facebook"></section></div></div><aside id="secondary" class="widget-area sidebar-primary" role="complementary"><section id="text-47" class="widget widget_text"><div class="textwidget"><a href="https://twitter.com/1newsbd?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @1newsbd</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2F1newsbd.com&amp;width=320&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=659976850786736" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:170px;" allowTransparency="true"></iframe></div></section><section id="text-19" class="widget widget_text"><div class="textwidget"><script type="text/javascript">var sectionCode = sectionCode || [];

  sectionCode.push("062f6164-a941-4b75-92f6-35fe8c327ded");

  (function(){
    var script = document.createElement("script");
    script.async = true;
    script.src = "https://s.yimg.com/av/gemini/ga/gemini.js";
    document.body.appendChild(script);
  })();</script> <p class="" style="position: relative;"></p><div style="right: 0px; top: 0px; position: absolute; z-index: 2; font-size: 11px; color: #555; margin: 0 !important; padding: 0 !important; border: 0 !important;">{gemini}</div><div style="right: 0px; bottom: 0px; position: absolute; font-size: 11px; color: #555;"><span class="sponsor-text">Sponsored</span> <b>{sponsor}</b></div><p></p></div></section><section id="recent-posts-2" class="widget widget_recent_entries"><h1 class="widget-title"><span>সর্বশেষ</span></h1><ul><li> <a href="https://www.1newsbd.net/2018/04/26/266643">কীভাবে লন্ডনে আছেন তারেক</a></li><li> <a href="https://www.1newsbd.net/2018/04/26/266641">সাকিবকে নিয়ে যা বললেন মুস্তাফিজ</a></li><li> <a href="https://www.1newsbd.net/2018/04/26/266639">মুন্সীগঞ্জে &#8216;বন্দুকযুদ্ধে&#8217; শীর্ষ সন্ত্রাসী বাবা আরিফ নিহত</a></li><li> <a href="https://www.1newsbd.net/2018/04/26/266637">মিরপুরে গ্যাস লাইনে বিস্ফোরণ : মা-ছেলের পর না ফেরার দেশে বাবাও</a></li><li> <a href="https://www.1newsbd.net/2018/04/26/266633">রিক্তার চাওয়া</a></li><li> <a href="https://www.1newsbd.net/2018/04/26/266630">প্রথমবার একসঙ্গে</a></li><li> <a href="https://www.1newsbd.net/2018/04/26/266628">‘ছবির মার্কেট যত বড় হবে ব্যবসা তত বাড়বে’</a></li><li> <a href="https://www.1newsbd.net/2018/04/26/266626">অপুর নতুন খবর</a></li><li> <a href="https://www.1newsbd.net/2018/04/26/266620">যুক্তরাষ্ট্র-উ. কোরিয়ার সংলাপ নিয়ে গভীর উদ্বেগ চীনের</a></li><li> <a href="https://www.1newsbd.net/2018/04/26/266621">সাকিবের অনন্য ‘ডাবল’</a></li><li> <a href="https://www.1newsbd.net/2018/04/26/266622">বিজেপির ইশতেহারে বাংলাদেশের সংঘর্ষের ছবি নিয়ে তোলপাড়</a></li><li> <a href="https://www.1newsbd.net/2018/04/25/266608">যশোরে স্কুল ছাত্রীকে উত্যক্তের প্রতিবাদ করায় যুবক জখম</a></li><li> <a href="https://www.1newsbd.net/2018/04/25/266603">বেডরুম’র পর আবারও আবির-পাওলি</a></li><li> <a href="https://www.1newsbd.net/2018/04/25/266598">এম এম কলেজে শিক্ষকদের সাথে অসদাচরণকারি শামীমকে সাধারণ ক্ষমা</a></li><li> <a href="https://www.1newsbd.net/2018/04/25/266591">যশোরের ঘোপ বৌবাজার এলাকা থেকে দুর্লভ প্রজাতির গন্ধগোকুল উদ্ধার</a></li><li> <a href="https://www.1newsbd.net/2018/04/25/266595">যশোর বোর্ডে হিসাববিজ্ঞান ও কুটির শিল্প দ্বিতীয়পত্র পরীক্ষায় অনুপস্থিত ২৮৩, বহিষ্কার ১</a></li><li> <a href="https://www.1newsbd.net/2018/04/25/266592">স্বপ্ন ভাঙার গল্পে ‘স্বপ্নবাজ’ (ভিডিও)</a></li><li> <a href="https://www.1newsbd.net/2018/04/25/266588">‘আওয়ামী লীগ আর ক্ষমতায় থাকতে পারবে না’</a></li><li> <a href="https://www.1newsbd.net/2018/04/25/266586">৫৩৯ বাড়ি তৈরিতে অনিয়ম পেয়েছে রাজউক</a></li><li> <a href="https://www.1newsbd.net/2018/04/25/266583">তীব্র সমালোচনার শিকার ব্রিটেনের হবু রাজবধূ</a></li></ul></section><section id="text-15" class="widget widget_text"><div class="textwidget"><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-escalator',
    slider: true,
    placement: 'Mobile Escalator Thumbnails',
    target_type: 'mix'
  });</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/1newsbd/loader.js');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/1newsbd/loader.js');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <a href="http://s.click.aliexpress.com/e/UZ76IIQ?bz=120*600" target="_parent"><img width="300" height="250" src="https://i1.wp.com/ae01.alicdn.com/kf/HTB1vbV_euGSBuNjSspbq6AiipXa5/EN_300_250.jpg?resize=300%2C250&#038;ssl=1" data-recalc-dims="1"/></a></div></section><section id="text-50" class="widget widget_text"><div class="textwidget"><div id="adbox2" style="position:fixed; color:#000; top:30%; left:0%; width: 110; height: 550px; z-index: 50000;"> <a style="background-color:#ccc; color:#000; font-family: Arial, Helvetica, sans-serif; font-size:20px; text-decoration: none; top: 0px; right: 0px; float: right; position: absolute; z-index: 1000; padding : 0px 0px 0px 0px;" href="javascript:;" onClick="document.getElementById('adbox2').style.display='none'">Close ads[X]</a> <iframe id='ae82fd48' name='ae82fd48' src='https://1newsbd.net/ads/www/delivery/afr.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='110' height='500'><a href='https://1newsbd.net/ads/www/delivery/ck.php?n=a9eb7884&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://1newsbd.net/ads/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9eb7884' border='0' alt='' /></a></iframe></ul></div></div></section></aside></div><footer id="footer" class="footer-widgets-disabled" role="contentinfo"><p class="footer-copyright footer-left">Copyright @ 1 NEWS BD</p><nav id="footer-navigation" class="footer-right" role="navigation"><h1 class="screen-reader-text">Menu</h1></nav></footer></div><div id="fb-root"></div> <script>(function(d, s, id) {
												  var js, fjs = d.getElementsByTagName(s)[0];
												  if (d.getElementById(id)) return;
												  js = d.createElement(s); js.id = id;
												  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
												  fjs.parentNode.insertBefore(js, fjs);
												}(document, "script", "facebook-jssdk"));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script><script type="text/javascript">(function() {
									    				var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
									    				po.src = "https://apis.google.com/js/platform.js";
									    				var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
									  				})();</script><script type="text/javascript">jQuery(document).ready( function() { jQuery.post( "https://www.1newsbd.net/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "250c0ba89d", post_id : 266633 } ); } );</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201817'></script> <script type='text/javascript'>var fearless_localized_strings = {"ticker_title":"\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7"};</script> <script type='text/javascript'>var popwid = {"postid":"266633","ajaxurl":"https:\/\/www.1newsbd.net\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://stats.wp.com/e-201817.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'71856049',post:'266633',tz:'6',srv:'www.1newsbd.net'} ]);
	_stq.push([ 'clickTrackerInit', '71856049', '266633' ]);</script> <script type="text/javascript" defer src="https://www.1newsbd.net/wp-content/cache/autoptimize/js/autoptimize_41f1883df80eaf5b97e81a522d1a6ca5.js"></script></body></html>
<!-- Dynamic page generated in 1.188 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-04-26 10:41:41 -->

<!-- super cache -->