<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width" /><link type="text/css" media="all" href="https://www.1newsbd.net/wp-content/cache/autoptimize/css/autoptimize_5c3f6c84321d53748aa92e676a6edeed.css" rel="stylesheet" /><title>বিজেপির হার, ৪ বছর পর মুসলিম এমপি উত্তরপ্রদেশে</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.1newsbd.net/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.1newsbd.net/wp-content/themes/1newsbd/js/html5shiv.js" type="text/javascript"></script> <![endif]--><meta name="generator" content="WordPress 4.9.6" /><meta name="template" content="1 NEWS BD 1.7.1" /><meta name="description" content="‘গেরুয়া ঝড়’ কি স্তিমিত হয়ে আসছে যোগী আদিত্যনাথের রাজ্য উত্তরপ্রদেশেও? ৪ বছর পর এ বার একজন মুসলিম এমপি পেল ভারতীয় রাজ্য উত্তরপ্রদেশ। কৈরানা লোকসভা আসনে জয়ী হলেন রাষ্ট্রীয় জনতা দল"/><link rel="canonical" href="https://www.1newsbd.net/2018/05/31/275924" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="বিজেপির হার, ৪ বছর পর মুসলিম এমপি উত্তরপ্রদেশে" /><meta property="og:description" content="‘গেরুয়া ঝড়’ কি স্তিমিত হয়ে আসছে যোগী আদিত্যনাথের রাজ্য উত্তরপ্রদেশেও? ৪ বছর পর এ বার একজন মুসলিম এমপি পেল ভারতীয় রাজ্য উত্তরপ্রদেশ। কৈরানা লোকসভা আসনে জয়ী হলেন রাষ্ট্রীয় জনতা দল" /><meta property="og:url" content="https://www.1newsbd.net/2018/05/31/275924" /><meta property="og:site_name" content="1 News BD | One News BD | 1 NEWS | ONE NEWS" /><meta property="article:section" content="আন্তর্জাতিক" /><meta property="article:published_time" content="2018-05-31T21:20:03+00:00" /><meta property="article:modified_time" content="2018-05-31T20:11:51+00:00" /><meta property="og:updated_time" content="2018-05-31T20:11:51+00:00" /><meta property="og:image" content="https://i2.wp.com/www.1newsbd.net/wp-content/uploads/2018/05/tobsum-hasan.jpg?fit=640%2C360&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i2.wp.com/www.1newsbd.net/wp-content/uploads/2018/05/tobsum-hasan.jpg?fit=640%2C360&#038;ssl=1" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="360" /><meta property="og:image:alt" content="tobsum hasan" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="1 News BD | One News BD | 1 NEWS | ONE NEWS &raquo; Feed" href="https://www.1newsbd.net/feed" /><link rel="alternate" type="application/rss+xml" title="1 News BD | One News BD | 1 NEWS | ONE NEWS &raquo; Comments Feed" href="https://www.1newsbd.net/comments/feed" /><link rel="alternate" type="application/rss+xml" title="1 News BD | One News BD | 1 NEWS | ONE NEWS &raquo; বিজেপির হার, ৪ বছর পর মুসলিম এমপি উত্তরপ্রদেশে Comments Feed" href="https://www.1newsbd.net/2018/05/31/275924/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.1newsbd.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css?ver=4.0.3' type='text/css' media='all' /> <script type='text/javascript' src='https://www.1newsbd.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://www.1newsbd.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.1newsbd.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.1newsbd.net/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p4Rv2x-19Mo' /><link rel="alternate" type="application/json+oembed" href="https://www.1newsbd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.1newsbd.net%2F2018%2F05%2F31%2F275924" /><link rel="alternate" type="text/xml+oembed" href="https://www.1newsbd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.1newsbd.net%2F2018%2F05%2F31%2F275924&#038;format=xml" /><meta property="fb:pages" content="617646991664222" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel="shortcut icon" type="image/x-icon" href="https://www.1newsbd.com/wp-content/uploads/2015/01/favicon.ico" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Bitter:400|Open+Sans:400,400italic,700" /> <script>jQuery(document).ready(function($){
	$('#primary-navigation > ul, #secondary-navigation > ul').tinyNav({
		active: 'current-menu-item',
		header: 'Menu'
	});
});</script> <meta name="keywords" content="1 NEWS BD , bd news,  bangla news, 1news, 1 news, one news, onenews, bangladesh newspaper, online paper bangladesh, bangladeshi newspaper, bangla news paper, bangladesh newspapers, all bangla news paper, bd news paper, bangladesh news paper, bangla newspaper, bangladeshi news paper, bangla paper, all bangla newspaper, bangladesh news, ওয়ান নিউজ, বিডি নিউজ, ওয়ান নিউজ বিডি, বাংলা নিউজ,"/> <script src="https://apis.google.com/js/platform.js" async defer></script> <meta name="author" content="1 NEWS BD"/><meta name="alexaVerifyID" content="4noWPC-dCojvZnQOIic9U0i431g"/><meta name='dailymotion-domain-verification' content='dmencqd9x5n0ro488' /><meta property="fb:pages" content="617646991664222" /> <script type="text/javascript">// 
var tlJsHost = ((window.location.protocol == "https:") ? "https://secure.comodo.com/" : "http://www.trustlogo.com/");
document.write(unescape("%3Cscript src='" + tlJsHost + "trustlogo/javascript/trustlogo.js' type='text/javascript'%3E%3C/script%3E"));
//</script> </head><body class="wordpress ltr en_US parent-theme y2018 m05 d31 h21 thursday logged-out singular singular-post singular-post-275924 post-format-standard chrome topbar-enabled logo-image-enabled layout-2c-l"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33786068-1', 'auto');
  ga('send', 'pageview');</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id="container" class="hfeed"><div id="topbar"><div class="topbar-left current_date">31/05/2018</div><div class="topbar-right social_icons"><ul class="social-icons"><li><a href="https://www.facebook.com/1newsbd.com" title="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://plus.google.com/+1newsbdcom" title="Google Plus"><i class="fa fa-google-plus" aria-hidden="true"></i><span class="screen-reader-text">Google Plus</span></a></li><li><a href="https://www.linkedin.com/company/1newsbd/" title="LinkedIn"><i class="fa fa-linkedin" aria-hidden="true"></i><span class="screen-reader-text">LinkedIn</span></a></li><li><a href="https://www.1newsbd.net/feed/" title="RSS Feed"><i class="fa fa-rss" aria-hidden="true"></i><span class="screen-reader-text">RSS Feed</span></a></li><li><a href="https://www.twitter.com/1newsbd" title="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.youtube.com/c/1newsbd" title="YouTube"><i class="fa fa-youtube" aria-hidden="true"></i><span class="screen-reader-text">YouTube</span></a></li></ul></div></div><header id="header" role="banner"><div id="branding"><h1 id="site-title"><a href="https://www.1newsbd.net/" rel="home"><span>1 News BD | One News BD | 1 NEWS | ONE NEWS</span><img src="https://www.1newsbd.com/wp-content/uploads/2015/12/ONE-NEWS-BD-Logo.png" alt="Logo" width="" height="" /></a></h1><h2 id="site-description">Worldwide Bangla News &#8211; ওয়ান নিউজ বিডি</h2></div><aside id="header-widget-area" class="widget-area"><section id="text-5" class="widget widget_text"><div class="textwidget"><h2><a href="https://www.1newsbd.net/converter/">Bangla Font Converter</a></h2></div></section></aside><nav id="primary-navigation" class="menubar-search-disabled role="navigation"><h3 class="screen-reader-text">Menu</h3><div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div><ul id="menu-home" class="menu sf-menu"><li id="menu-item-7323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7323"><a title="1 NEWS BD &#8211; BD NEWS" href="https://www.1newsbd.net">প্রচ্ছদ</a></li><li id="menu-item-187089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187089"><a href="https://www.1newsbd.net/national">জাতীয়</a></li><li id="menu-item-187090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187090"><a href="https://www.1newsbd.net/politics">রাজনীতি</a></li><li id="menu-item-187088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187088"><a href="https://www.1newsbd.net/bangladesh">সারা দেশ</a></li><li id="menu-item-213459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-213459"><a href="https://www.1newsbd.net/international">আন্তর্জাতিক</a></li><li id="menu-item-73847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73847"><a title="district of bangladesh" href="https://www.1newsbd.net/64districts">জেলা</a></li><li id="menu-item-187091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187091"><a href="https://www.1newsbd.net/sports">স্পোর্টস</a></li><li id="menu-item-7319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7319"><a title="বিনোদনের খবর" href="https://www.1newsbd.net/entertainment">বিনোদন</a></li><li id="menu-item-52696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52696"><a title="ইসলাম" href="https://www.1newsbd.net/islam">ইসলাম</a></li><li id="menu-item-75267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75267"><a title="চাকরির খবর &#8211; BD Jobs" href="https://www.1newsbd.net/jobs">চাকরির খবর</a></li><li id="menu-item-52694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52694"><a href="#">অন্যান্য</a><ul class="sub-menu"><li id="menu-item-130760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130760"><a href="https://www.1newsbd.net/districts/south-west">দক্ষিণ-পশ্চিমাঞ্চল</a></li><li id="menu-item-192302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192302"><a href="https://www.1newsbd.net/education">শিক্ষাঙ্গন</a></li><li id="menu-item-187092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187092"><a href="https://www.1newsbd.net/technology">প্রযুক্তি</a></li><li id="menu-item-227123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227123"><a href="https://www.1newsbd.net/business">অর্থ ও বাণিজ্য</a></li><li id="menu-item-53000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53000"><a title="রাজধানী ঢাকা &#8211; Dhaka News" href="https://www.1newsbd.net/districts/dhaka">রাজধানী</a></li><li id="menu-item-52695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52695"><a title="স্বাস্থ্য" href="https://www.1newsbd.net/health">স্বাস্থ্য</a></li><li id="menu-item-52698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52698"><a title="লাইফস্টাইল" href="https://www.1newsbd.net/lifestyle">লাইফস্টাইল</a></li><li id="menu-item-189405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189405"><a href="https://www.1newsbd.net/literature/">সাহিত্য</a></li><li id="menu-item-87683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87683"><a href="https://www.1newsbd.net/features">ফিচার</a></li><li id="menu-item-52697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52697"><a href="https://www.1newsbd.net/different">ভিন্ন খবর</a></li><li id="menu-item-52701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52701"><a title="প্রবাস" href="https://www.1newsbd.net/expatriate">প্রবাস</a></li></ul></li></ul></nav></header><div id="main"><div id="primary"><div id="content" class="hfeed" role="main"><article id="post-275924" class="hentry post publish post-1 odd author-yeanur format-standard category-international"><header class="entry-header">  <script type='text/javascript' async data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=1916&height=90&width=728&tld=www.1newsbd.net&cb=1527155375'></script> <h1 class="entry-title">বিজেপির হার, ৪ বছর পর মুসলিম এমপি উত্তরপ্রদেশে</h1><div class="entry-byline">Published: <time class="published" datetime="2018-05-31T21:20:03+00:00" title="Thursday, May 31st, 2018, 9:20 pm">31/05/2018</time>,</div></header><div class="entry-content"><div id="s-share-buttons" class=""><div class="s-single-share"><div class="fb-share-button" data-href="https://www.1newsbd.net/2018/05/31/275924" data-type="button"></div></div><div class="s-single-share"> <a href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a></div><div class="s-single-share"><div class="g-plusone" data-size="medium" data-annotation="none"></div></div><div class="s-single-share"> <a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png?w=640&#038;ssl=1" data-recalc-dims="1" /></a> <script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script> </div></div><p><strong><img class="alignright size-medium wp-image-275926" src="https://i2.wp.com/www.1newsbd.net/wp-content/uploads/2018/05/tobsum-hasan.jpg?resize=320%2C180&#038;ssl=1" alt="tobsum hasan" width="320" height="180" srcset="https://i2.wp.com/www.1newsbd.net/wp-content/uploads/2018/05/tobsum-hasan.jpg?resize=320%2C180&amp;ssl=1 320w, https://i2.wp.com/www.1newsbd.net/wp-content/uploads/2018/05/tobsum-hasan.jpg?w=640&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-recalc-dims="1" />আন্তর্জাতিক ডেস্ক: </strong>‘গেরুয়া ঝড়’ কি স্তিমিত হয়ে আসছে যোগী আদিত্যনাথের রাজ্য উত্তরপ্রদেশেও?<br /> ৪ বছর পর এ বার একজন মুসলিম এমপি পেল ভারতীয় রাজ্য উত্তরপ্রদেশ। কৈরানা লোকসভা আসনে জয়ী হলেন রাষ্ট্রীয় জনতা দল (আরএলডি) ও সমাজবাদী পার্টি (এসপি)-র প্রার্থী তবসুম হাসান।</p><p>যে রাজ্যে মোট জনসংখ্যার ২০ শতাংশ মুসলিম, সেই রাজ্য চার বছর আগে লোকসভা নির্বাচনে গেরুয়া ঝড়ের দাপটে একজন মুসলিমকেও সংসদে পাঠাতে পারেনি।<br /> সে বার বিরোধীরা হাতে হাত মেলাতে পারেননি বলে মুসলিম ভোট ভেঙে কয়েক টুকরো হয়ে গিয়েছিল।</p><p>এ বার পারল, কারণ, যোগীর রাজ্যে যে দলের মুসলিম ভোটব্যাংক বেশ জোরালো, সেই সমাজবাদী পার্টি সমর্থন করেছিল কৈরানা আসনে দাঁড়ানো আরএলডি প্রার্থী তবসুম হাসানকে।<br /> উত্তরপ্রদেশে বিরোধীরা একজোট হলে যে জাতপাতের সমীকরণও আমূল বদলে যায়, কৈরানা লোকসভা আসনের নির্বাচনী ফলাফল সেটাও প্রমাণ করে দিলো।</p><p>৫ বছর আগে এই জেলাই রক্তাক্ত হয়ে উঠেছিল জাঠ ও মুসলিমদের মধ্যে সাম্প্রদায়িক দাঙ্গায়।</p><p>৫ বছর পর এ বার বিজেপি-র গেরুয়া ঝড়কে রুখতে সেই জেলাতেই এক জন মুসলিমকে (তবসুম হাসান) ভোটে প্রার্থী করেছিল মূলত জাঠেদের দল আরএলডি। যার দিকে সমর্থনের হাত বাড়িয়ে দ্বিধা করেনি মুসলিম ভোটব্যাংক সমৃদ্ধ এসপি-ও।</p><p>সম্ভবত হাওয়া বুঝতে করতে পেরেই, লোকদল প্রার্থী কানওয়ার হাসানও মনোনয়ন প্রত্যাহার করে নিয়ে যোগ দিয়েছিলেন আরএলডি-তে।</p><p>উত্তরপ্রদেশে সুন্নি ওয়াকফ বোর্ডের সদস্য তবসুম প্রথমবার সংসদ সদস্য হয়েছিলেন বিএসপি-র টিকিটে, ২০০৯ সালে। হরিয়ানায় এক গাড়ি দুর্ঘটনায় তার স্বামীর মৃত্যু হওয়ার পর।<br /> ২০১৪ সালে সমস্ত নজির ভেঙে দিয়ে উত্তরপ্রদেশের ৮০টি লোকসভা কেন্দ্রের মধ্যে ৭৩টি দখল করে নিয়েছিল বিজেপি। সমাজবাদী পার্টি জিতেছিল ৩টি আসনে।<br /> কৈরানা লোকসভা কেন্দ্রটিও ২০১৪ সালে বিজেপির হাতেই ছিল। সংসদ হুকুম সিংহের মৃত্যুতে সেখানে উপনির্বাচন হয়েছে। যদিও পশ্চিম উত্তরপ্রদেশের ওই এলাকা আরএলডি-র গড় বলেই পরিচিত। তবসুমের প্রতিদ্বন্দ্বী ছিলেন বিজেপির মৃগাঙ্কা সিংহ।</p><p>বৃহস্পতিবার সকালে গণনা শুরুর পরে তীব্র লড়াইয়ের ইঙ্গিত মিলছিল। কিন্তু বেলা যত গড়িয়েছে, বিজেপি প্রার্থীকে পিছনে ফেলে ততই এগিয়ে গিয়েছেন আরএলডি-র তবসুম।<br /> এ দিন তবসুম বলছেন, ‘‘বিজেপি-র ধারণা হয়েছিল, তাদের কেউ হারাতে পারবে না এখানে। সেটা ভেঙে গেল। হিন্দু ও মুসলিমরা একই সঙ্গে বিজেপি-র বিরুদ্ধে ভোট দেয়ায়।’’</p></div><footer class="entry-footer"><div class="entry-meta"> <span class="author vcard"><a class="url fn n" rel="author" href="https://www.1newsbd.net/author/yeanur" title="ওয়ান নিউজ বিডি">ওয়ান নিউজ বিডি</a></span>,</div><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script>  <a href="http://www.alexa.com/siteinfo/1newsbd.com"><script type="text/javascript" src="https://xslt.alexa.com/site_stats/js/t/a?url=1newsbd.com"></script></a></footer></article><aside class="related-posts"><h2 class="related-posts-header">Related Posts</h2><article class="related-post related-post-1 related-by-category"><h3><a href="https://www.1newsbd.net/2018/05/31/275928"><img width="232" height="150" src="https://i2.wp.com/www.1newsbd.net/wp-content/uploads/2018/05/41-4.jpg?resize=232%2C150&amp;ssl=1" class="attachment-thumb-232 size-thumb-232 wp-post-image" alt="41" srcset="https://i2.wp.com/www.1newsbd.net/wp-content/uploads/2018/05/41-4.jpg?resize=232%2C150&amp;ssl=1 232w, https://i2.wp.com/www.1newsbd.net/wp-content/uploads/2018/05/41-4.jpg?zoom=2&amp;resize=232%2C150&amp;ssl=1 464w" sizes="(max-width: 232px) 100vw, 232px" />সাড়ে ৪ হাজার জুতা রেখে ইসরাইলের বিরুদ্ধে প্রতিবাদ<span class="arrow">&rarr;</span></a></h3></article><article class="related-post related-post-2 related-by-category"><h3><a href="https://www.1newsbd.net/2018/05/31/275912"><img width="232" height="150" src="https://i1.wp.com/www.1newsbd.net/wp-content/uploads/2018/05/nekoly.jpg?resize=232%2C150&amp;ssl=1" class="attachment-thumb-232 size-thumb-232 wp-post-image" alt="nekoly" srcset="https://i1.wp.com/www.1newsbd.net/wp-content/uploads/2018/05/nekoly.jpg?resize=232%2C150&amp;ssl=1 232w, https://i1.wp.com/www.1newsbd.net/wp-content/uploads/2018/05/nekoly.jpg?zoom=2&amp;resize=232%2C150&amp;ssl=1 464w" sizes="(max-width: 232px) 100vw, 232px" />&#8216;গাজায় আরেকটি যুদ্ধ সহ্য করা সম্ভব নয়&#8217;<span class="arrow">&rarr;</span></a></h3></article><article class="related-post related-post-3 related-by-category"><h3><a href="https://www.1newsbd.net/2018/05/31/275930"><img width="232" height="150" src="https://i1.wp.com/www.1newsbd.net/wp-content/uploads/2016/09/haj-hoj.jpg?resize=232%2C150&amp;ssl=1" class="attachment-thumb-232 size-thumb-232 wp-post-image" alt="haj-hoj" srcset="https://i1.wp.com/www.1newsbd.net/wp-content/uploads/2016/09/haj-hoj.jpg?resize=232%2C150&amp;ssl=1 232w, https://i1.wp.com/www.1newsbd.net/wp-content/uploads/2016/09/haj-hoj.jpg?zoom=2&amp;resize=232%2C150&amp;ssl=1 464w" sizes="(max-width: 232px) 100vw, 232px" />ওমরাহ পালনের পর সৌদিতে থেকে গেলে জেল জরিমানা!<span class="arrow">&rarr;</span></a></h3></article><article class="related-post related-post-4 related-by-category"><h3><a href="https://www.1newsbd.net/2018/05/31/275908"><img width="232" height="150" src="https://i0.wp.com/www.1newsbd.net/wp-content/uploads/2016/04/borkha.jpg?resize=232%2C150&amp;ssl=1" class="attachment-thumb-232 size-thumb-232 wp-post-image" alt="borkha girl" srcset="https://i0.wp.com/www.1newsbd.net/wp-content/uploads/2016/04/borkha.jpg?resize=232%2C150&amp;ssl=1 232w, https://i0.wp.com/www.1newsbd.net/wp-content/uploads/2016/04/borkha.jpg?zoom=2&amp;resize=232%2C150&amp;ssl=1 464w" sizes="(max-width: 232px) 100vw, 232px" />বোরকা নিষিদ্ধ করলো ডেনমার্ক<span class="arrow">&rarr;</span></a></h3></article></aside><div class="fb-comments" data-href="https://www.1newsbd.net/2018/05/31/275924" data-width="658" data-num-posts="10"></div><section id="comments" class="comments-type-facebook"></section></div></div><aside id="secondary" class="widget-area sidebar-primary" role="complementary"><section id="text-47" class="widget widget_text"><div class="textwidget"><a href="https://twitter.com/1newsbd?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @1newsbd</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2F1newsbd.com&amp;width=320&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=659976850786736" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:170px;" allowTransparency="true"></iframe></div></section><section id="text-19" class="widget widget_text"><div class="textwidget"><script type="text/javascript">var sectionCode = sectionCode || [];

  sectionCode.push("062f6164-a941-4b75-92f6-35fe8c327ded");

  (function(){
    var script = document.createElement("script");
    script.async = true;
    script.src = "https://s.yimg.com/av/gemini/ga/gemini.js";
    document.body.appendChild(script);
  })();</script> <p class="" style="position: relative;"></p><div style="right: 0px; top: 0px; position: absolute; z-index: 2; font-size: 11px; color: #555; margin: 0 !important; padding: 0 !important; border: 0 !important;">{gemini}</div><div style="right: 0px; bottom: 0px; position: absolute; font-size: 11px; color: #555;"><span class="sponsor-text">Sponsored</span> <b>{sponsor}</b></div><p></p>  <script type='text/javascript' async data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=586&height=100&width=300&tld=http://www.1newsbd.com&cb=1526063323'></script> </div></section><section id="recent-posts-2" class="widget widget_recent_entries"><h1 class="widget-title"><span>সর্বশেষ</span></h1><ul><li> <a href="https://www.1newsbd.net/2018/05/31/275928">সাড়ে ৪ হাজার জুতা রেখে ইসরাইলের বিরুদ্ধে প্রতিবাদ</a></li><li> <a href="https://www.1newsbd.net/2018/05/31/275924">বিজেপির হার, ৪ বছর পর মুসলিম এমপি উত্তরপ্রদেশে</a></li><li> <a href="https://www.1newsbd.net/2018/05/31/275912">&#8216;গাজায় আরেকটি যুদ্ধ সহ্য করা সম্ভব নয়&#8217;</a></li><li> <a href="https://www.1newsbd.net/2018/05/31/275940">শার্শা সীমান্ত থেকে ছত্রিশ লক্ষ আশি হাজার টাকাসহ যুবক আটক</a></li><li> <a href="https://www.1newsbd.net/2018/05/31/275937">‘প্লিজ, আমার বিয়ের নিউজ আমাকেই দিতে দেন’</a></li><li> <a href="https://www.1newsbd.net/2018/05/31/275935">যে কারণে রিয়াল ছাড়লেন জিদান</a></li><li> <a href="https://www.1newsbd.net/2018/05/31/275930">ওমরাহ পালনের পর সৌদিতে থেকে গেলে জেল জরিমানা!</a></li><li> <a href="https://www.1newsbd.net/2018/05/31/275932">যশোরে বিশ্ব তামাকমুক্ত দিবসে প্রচারণামূলক শোভাযাত্রা ও আলোচনা সভা</a></li><li> <a href="https://www.1newsbd.net/2018/05/31/275922">মাদক ব্যবসার সাথে জড়িতদের কোনো ছাড় দেয়া হবে না</a></li><li> <a href="https://www.1newsbd.net/2018/05/31/275918">পাকিস্তানে নিষিদ্ধ &#8216;ভিরে দে ওয়েডিং&#8217;</a></li><li> <a href="https://www.1newsbd.net/2018/05/31/275916">কী সমাধান পেয়েছেন সোহেল তাজ?</a></li><li> <a href="https://www.1newsbd.net/2018/05/31/275909">মাদকের রাঘব বোয়ালদের সংশয় থেকে যাচ্ছে: মেনন</a></li><li> <a href="https://www.1newsbd.net/2018/05/31/275908">বোরকা নিষিদ্ধ করলো ডেনমার্ক</a></li><li> <a href="https://www.1newsbd.net/2018/05/31/275905">‘বন্দুকযুদ্ধের’ ব্যাখ্যা নিয়ে বিচার বিভাগীয় তদন্তের দাবি টিআইবির</a></li><li> <a href="https://www.1newsbd.net/2018/05/31/275902">আন্তর্জাতিক টি-টোয়েন্টি বন্ধ করার পরামর্শ স্মিথের</a></li><li> <a href="https://www.1newsbd.net/2018/05/31/275899">সাকিব-মাশরাফি এখনই রাজনীতিতে সক্রিয় হচ্ছেন না: কাদের</a></li><li> <a href="https://www.1newsbd.net/2018/05/31/275861">গুঞ্জন উসকে দিলেন রণবীর</a></li><li> <a href="https://www.1newsbd.net/2018/05/31/275895">গাড়ি সুবিধা পাচ্ছেন অতিরিক্ত জেলা জজ</a></li><li> <a href="https://www.1newsbd.net/2018/05/31/275856">অসাধারণ ডাবলের সামনে সাকিব</a></li><li> <a href="https://www.1newsbd.net/2018/05/31/275890">&#8216;ইরানি সেনারা যেখানে থাকবে সেখানেই হামলা হবে&#8217;</a></li></ul></section><section id="text-15" class="widget widget_text"><div class="textwidget"><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-escalator',
    slider: true,
    placement: 'Mobile Escalator Thumbnails',
    target_type: 'mix'
  });</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/1newsbd/loader.js');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/1newsbd/loader.js');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script>  <script type='text/javascript' async data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=586&height=100&width=300&tld=http://www.1newsbd.com&cb=1526063323'></script>    <script type='text/javascript' async data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=1918&height=250&width=300&tld=www.1newsbd.net&cb=1525629374'></script>    <script type='text/javascript' async data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=586&height=100&width=300&tld=http://www.1newsbd.com&cb=1526063323'></script> 
 <script type='text/javascript' async data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=1917&height=250&width=300&tld=www.1newsbd.net&cb=1525629424'></script> </div></section><section id="text-50" class="widget widget_text"><div class="textwidget"><div id="adbox2" style="position:fixed; color:#000; top:30%; left:0%; width: 110; height: 550px; z-index: 50000;"> <a style="background-color:#ccc; color:#000; font-family: Arial, Helvetica, sans-serif; font-size:20px; text-decoration: none; top: 0px; right: 0px; float: right; position: absolute; z-index: 1000; padding : 0px 0px 0px 0px;" href="javascript:;" onClick="document.getElementById('adbox2').style.display='none'">Close ads[X]</a> <iframe id='ae82fd48' name='ae82fd48' src='https://1newsbd.net/ads/www/delivery/afr.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='110' height='500'><a href='https://1newsbd.net/ads/www/delivery/ck.php?n=a9eb7884&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://1newsbd.net/ads/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9eb7884' border='0' alt='' /></a></iframe></ul></div></div></section></aside></div><footer id="footer" class="footer-widgets-disabled" role="contentinfo"><p class="footer-copyright footer-left">Copyright @ 1 NEWS BD</p><nav id="footer-navigation" class="footer-right" role="navigation"><h1 class="screen-reader-text">Menu</h1></nav></footer></div><div id="fb-root"></div> <script>(function(d, s, id) {
												  var js, fjs = d.getElementsByTagName(s)[0];
												  if (d.getElementById(id)) return;
												  js = d.createElement(s); js.id = id;
												  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
												  fjs.parentNode.insertBefore(js, fjs);
												}(document, "script", "facebook-jssdk"));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script><script type="text/javascript">(function() {
									    				var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
									    				po.src = "https://apis.google.com/js/platform.js";
									    				var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
									  				})();</script><script type="text/javascript">jQuery(document).ready( function() { jQuery.post( "https://www.1newsbd.net/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "d1a221bb30", post_id : 275924 } ); } );</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201822'></script> <script type='text/javascript'>var fearless_localized_strings = {"ticker_title":"\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7"};</script> <script type='text/javascript'>var popwid = {"postid":"275924","ajaxurl":"https:\/\/www.1newsbd.net\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://stats.wp.com/e-201822.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'71856049',post:'275924',tz:'6',srv:'www.1newsbd.net'} ]);
	_stq.push([ 'clickTrackerInit', '71856049', '275924' ]);</script> <script type="text/javascript" defer src="https://www.1newsbd.net/wp-content/cache/autoptimize/js/autoptimize_41f1883df80eaf5b97e81a522d1a6ca5.js"></script></body></html>
<!-- Dynamic page generated in 1.021 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-05-31 21:48:58 -->

<!-- super cache -->