<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width" /><link type="text/css" media="all" href="https://www.1newsbd.net/wp-content/cache/autoptimize/css/autoptimize_b927ff512b3f83cd928f3bb98de95784.css" rel="stylesheet" /><title>শেষ আটের যুদ্ধ কাল শুরু</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.1newsbd.net/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.1newsbd.net/wp-content/themes/1newsbd/js/html5shiv.js" type="text/javascript"></script> <![endif]--><meta name="generator" content="WordPress 4.9.6" /><meta name="template" content="1 NEWS BD 1.7.1" /><meta name="description" content="কী খেলাটাই না হচ্ছে রাশিয়ায়! প্রায় প্রতি ম্যাচেই স্নায়ুবিকল করা টানটান উত্তেজনা। অঘটনের ঘনঘটা। তাতে ফুটবল রোমান্টিকদের তৃষিত নয়ন জুড়াচ্ছে কিনা, বলা মুশকিল।"/><link rel="canonical" href="https://www.1newsbd.net/2018/07/05/283331" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="শেষ আটের যুদ্ধ কাল শুরু" /><meta property="og:description" content="কী খেলাটাই না হচ্ছে রাশিয়ায়! প্রায় প্রতি ম্যাচেই স্নায়ুবিকল করা টানটান উত্তেজনা। অঘটনের ঘনঘটা। তাতে ফুটবল রোমান্টিকদের তৃষিত নয়ন জুড়াচ্ছে কিনা, বলা মুশকিল।" /><meta property="og:url" content="https://www.1newsbd.net/2018/07/05/283331" /><meta property="og:site_name" content="1 News BD | One News BD | 1 NEWS | ONE NEWS" /><meta property="article:section" content="slide" /><meta property="article:published_time" content="2018-07-05T10:15:38+00:00" /><meta property="article:modified_time" content="2018-07-05T09:43:07+00:00" /><meta property="og:updated_time" content="2018-07-05T09:43:07+00:00" /><meta property="og:image" content="https://i0.wp.com/www.1newsbd.net/wp-content/uploads/2018/05/fifa-world-cup-football.jpg?fit=640%2C360&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/www.1newsbd.net/wp-content/uploads/2018/05/fifa-world-cup-football.jpg?fit=640%2C360&#038;ssl=1" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="360" /><meta property="og:image:alt" content="fifa world cup football" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="1 News BD | One News BD | 1 NEWS | ONE NEWS &raquo; Feed" href="https://www.1newsbd.net/feed" /><link rel="alternate" type="application/rss+xml" title="1 News BD | One News BD | 1 NEWS | ONE NEWS &raquo; Comments Feed" href="https://www.1newsbd.net/comments/feed" /><link rel="alternate" type="application/rss+xml" title="1 News BD | One News BD | 1 NEWS | ONE NEWS &raquo; শেষ আটের যুদ্ধ কাল শুরু Comments Feed" href="https://www.1newsbd.net/2018/07/05/283331/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.1newsbd.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://www.1newsbd.net/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css?ver=4.0.3' type='text/css' media='all' /> <script type='text/javascript' src='https://www.1newsbd.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://www.1newsbd.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.1newsbd.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.1newsbd.net/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p4Rv2x-1bHR' /><link rel="alternate" type="application/json+oembed" href="https://www.1newsbd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.1newsbd.net%2F2018%2F07%2F05%2F283331" /><link rel="alternate" type="text/xml+oembed" href="https://www.1newsbd.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.1newsbd.net%2F2018%2F07%2F05%2F283331&#038;format=xml" /><meta property="fb:pages" content="235905639865257" /><meta property="ia:markup_url" content="https://www.1newsbd.net/2018/07/05/283331?ia_markup=1" /><link rel="amphtml" href="https://www.1newsbd.net/2018/07/05/283331?amp_markup=1"><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel="shortcut icon" type="image/x-icon" href="https://www.1newsbd.com/wp-content/uploads/2015/01/favicon.ico" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Bitter:400" /> <script>jQuery(document).ready(function($){
	$('#primary-navigation > ul, #secondary-navigation > ul').tinyNav({
		active: 'current-menu-item',
		header: 'Menu'
	});
});</script> <meta name="keywords" content="1 NEWS BD , bd news,  bangla news, 1news, 1 news, one news, onenews, bangladesh newspaper, online paper bangladesh, bangladeshi newspaper, bangla news paper, bangladesh newspapers, all bangla news paper, bd news paper, bangladesh news paper, bangla newspaper, bangladeshi news paper, bangla paper, all bangla newspaper, bangladesh news, ওয়ান নিউজ, বিডি নিউজ, ওয়ান নিউজ বিডি, বাংলা নিউজ,"/> <script src="https://apis.google.com/js/platform.js" async defer></script> <meta name="author" content="1 NEWS BD"/><meta name="alexaVerifyID" content="4noWPC-dCojvZnQOIic9U0i431g"/><meta name='dailymotion-domain-verification' content='dmencqd9x5n0ro488' /><meta property="fb:pages" content="617646991664222" /> <script type="text/javascript">// 
var tlJsHost = ((window.location.protocol == "https:") ? "https://secure.comodo.com/" : "http://www.trustlogo.com/");
document.write(unescape("%3Cscript src='" + tlJsHost + "trustlogo/javascript/trustlogo.js' type='text/javascript'%3E%3C/script%3E"));
//</script> </head><body class="wordpress ltr en_US parent-theme y2018 m07 d05 h10 thursday logged-out singular singular-post singular-post-283331 post-format-standard topbar-enabled logo-image-enabled layout-2c-l"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33786068-1', 'auto');
  ga('send', 'pageview');</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id="container" class="hfeed"><div id="topbar"><div class="topbar-left current_date">05/07/2018</div><div class="topbar-right social_icons"><ul class="social-icons"><li><a href="https://www.facebook.com/1newsbd.com" title="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://plus.google.com/+1newsbdcom" title="Google Plus"><i class="fa fa-google-plus" aria-hidden="true"></i><span class="screen-reader-text">Google Plus</span></a></li><li><a href="https://www.linkedin.com/company/1newsbd/" title="LinkedIn"><i class="fa fa-linkedin" aria-hidden="true"></i><span class="screen-reader-text">LinkedIn</span></a></li><li><a href="https://www.1newsbd.net/feed/" title="RSS Feed"><i class="fa fa-rss" aria-hidden="true"></i><span class="screen-reader-text">RSS Feed</span></a></li><li><a href="https://www.twitter.com/1newsbd" title="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.youtube.com/c/1newsbd" title="YouTube"><i class="fa fa-youtube" aria-hidden="true"></i><span class="screen-reader-text">YouTube</span></a></li></ul></div></div><header id="header" role="banner"><div id="branding"><h1 id="site-title"><a href="https://www.1newsbd.net/" rel="home"><span>1 News BD | One News BD | 1 NEWS | ONE NEWS</span><img src="https://www.1newsbd.com/wp-content/uploads/2015/12/ONE-NEWS-BD-Logo.png" alt="Logo" width="" height="" /></a></h1><h2 id="site-description">Worldwide Bangla News &#8211; ওয়ান নিউজ বিডি</h2></div><aside id="header-widget-area" class="widget-area"><section id="text-5" class="widget widget_text"><div class="textwidget"><h2><a href="https://www.1newsbd.net/converter/">Bangla Font Converter</a></h2></div></section></aside><nav id="primary-navigation" class="menubar-search-disabled role="navigation"><h3 class="screen-reader-text">Menu</h3><div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div><ul id="menu-home" class="menu sf-menu"><li id="menu-item-7323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7323"><a title="1 NEWS BD &#8211; BD NEWS" href="https://www.1newsbd.net">প্রচ্ছদ</a></li><li id="menu-item-187089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187089"><a href="https://www.1newsbd.net/national">জাতীয়</a></li><li id="menu-item-187090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187090"><a href="https://www.1newsbd.net/politics">রাজনীতি</a></li><li id="menu-item-187088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187088"><a href="https://www.1newsbd.net/bangladesh">সারা দেশ</a></li><li id="menu-item-213459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213459"><a href="https://www.1newsbd.net/international">আন্তর্জাতিক</a></li><li id="menu-item-73847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73847"><a title="district of bangladesh" href="https://www.1newsbd.net/64districts">জেলা</a></li><li id="menu-item-187091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187091"><a href="https://www.1newsbd.net/sports">স্পোর্টস</a></li><li id="menu-item-7319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7319"><a title="বিনোদনের খবর" href="https://www.1newsbd.net/entertainment">বিনোদন</a></li><li id="menu-item-52696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52696"><a title="ইসলাম" href="https://www.1newsbd.net/islam">ইসলাম</a></li><li id="menu-item-75267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75267"><a title="চাকরির খবর &#8211; BD Jobs" href="https://www.1newsbd.net/jobs">চাকরির খবর</a></li><li id="menu-item-52694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52694"><a href="#">অন্যান্য</a><ul class="sub-menu"><li id="menu-item-130760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130760"><a href="https://www.1newsbd.net/districts/south-west">দক্ষিণ-পশ্চিমাঞ্চল</a></li><li id="menu-item-192302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192302"><a href="https://www.1newsbd.net/education">শিক্ষাঙ্গন</a></li><li id="menu-item-187092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187092"><a href="https://www.1newsbd.net/technology">প্রযুক্তি</a></li><li id="menu-item-227123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227123"><a href="https://www.1newsbd.net/business">অর্থ ও বাণিজ্য</a></li><li id="menu-item-53000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53000"><a title="রাজধানী ঢাকা &#8211; Dhaka News" href="https://www.1newsbd.net/districts/dhaka">রাজধানী</a></li><li id="menu-item-52695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52695"><a title="স্বাস্থ্য" href="https://www.1newsbd.net/health">স্বাস্থ্য</a></li><li id="menu-item-52698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52698"><a title="লাইফস্টাইল" href="https://www.1newsbd.net/lifestyle">লাইফস্টাইল</a></li><li id="menu-item-189405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189405"><a href="https://www.1newsbd.net/literature/">সাহিত্য</a></li><li id="menu-item-87683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87683"><a href="https://www.1newsbd.net/features">ফিচার</a></li><li id="menu-item-52697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52697"><a href="https://www.1newsbd.net/different">ভিন্ন খবর</a></li><li id="menu-item-52701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52701"><a title="প্রবাস" href="https://www.1newsbd.net/expatriate">প্রবাস</a></li></ul></li></ul></nav></header><div id="main"><div id="primary"><div id="content" class="hfeed" role="main"><article id="post-283331" class="hentry post publish post-1 odd author-admin format-standard category-slide category-sports"><header class="entry-header"> <a href="https://marketing.net.daraz.com.bd/ts/i4461180/tsc?amc=aff.Darazpk.45611.54082.105637&tst=!!TIMESTAMP!!" target="_blank" rel="nofollow"> <img src="https://marketing.net.daraz.com.bd/ts/i4461180/tsv?amc=aff.Darazpk.45611.54082.105637&tst=!!TIMESTAMP!!" border=0 width="728" height="90" alt="affwk33_ann_ 336X280BD-[E:JA17]" /> </a><h1 class="entry-title">শেষ আটের যুদ্ধ কাল শুরু</h1><div class="entry-byline">Published: <time class="published" datetime="2018-07-05T10:15:38+00:00" title="Thursday, July 5th, 2018, 10:15 am">05/07/2018</time>,</div></header><div class="entry-content"><div id="s-share-buttons" class=""><div class="s-single-share"><div class="fb-share-button" data-href="https://www.1newsbd.net/2018/07/05/283331" data-type="button"></div></div><div class="s-single-share"> <a href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a></div><div class="s-single-share"><div class="g-plusone" data-size="medium" data-annotation="none"></div></div><div class="s-single-share"> <a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png?w=640&#038;ssl=1" data-recalc-dims="1" /></a> <script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script> </div></div><p><strong><img class="alignright size-medium wp-image-271064" src="https://i0.wp.com/www.1newsbd.net/wp-content/uploads/2018/05/fifa-world-cup-football.jpg?resize=320%2C180&#038;ssl=1" alt="fifa world cup football" width="320" height="180" srcset="https://i0.wp.com/www.1newsbd.net/wp-content/uploads/2018/05/fifa-world-cup-football.jpg?resize=320%2C180&amp;ssl=1 320w, https://i0.wp.com/www.1newsbd.net/wp-content/uploads/2018/05/fifa-world-cup-football.jpg?w=640&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-recalc-dims="1" />স্পোর্টস ডেস্ক:</strong> কী খেলাটাই না হচ্ছে রাশিয়ায়! প্রায় প্রতি ম্যাচেই স্নায়ুবিকল করা টানটান উত্তেজনা। অঘটনের ঘনঘটা। তাতে ফুটবল রোমান্টিকদের তৃষিত নয়ন জুড়াচ্ছে কিনা, বলা মুশকিল। তবে এটা নিশ্চিত যে, এমন অঘটনপ্রসবা বিশ্বকাপ খুব কমই দেখেছে ফুটবল। গ্রুপপর্ব ও দ্বিতীয় রাউন্ড শেষে ৩২ দলের বিশ্বকাপ নেমে এসেছে আট দলে।</p><p>আগামীকাল শুরু হবে শেষ আটের যুদ্ধ। কোয়ার্টার ফাইনালে জায়গা করে নেয়া আট দলের চারটিই সাবেক বিশ্বচ্যাম্পিয়ন। ব্রাজিল, উরুগুয়ে, ফ্রান্স ও ইংল্যান্ড। বাকি চার দলের মধ্যে বেলজিয়াম ও ক্রোয়েশিয়াকে নিয়ে কোনো প্রশ্ন না থাকলেও স্বাগতিক রাশিয়া ও সুইডেনের শেষ আটে উঠে আসাটা বড়সড় চমকই।</p><p>আরও বড় চমক ঝরে যাওয়া নামগুলো। জার্মানি, আর্জেন্টিনা, স্পেন, পর্তুগাল। তবে শেষ ষোলোতে যে তীব্র প্রতিদ্বন্দ্বিতা দেখা গেছে তাতে স্পষ্ট বড়-ছোটর ব্যবধান এখন ঊনিশ-বিশ। দ্বিতীয় রাউন্ডে আট ম্যাচের তিনটি নিষ্পত্তি হয়েছে টাইব্রেকারে।</p><p>বাকি পাঁচ ম্যাচে একাধিক গোলের ব্যবধানে জিতেছে শুধু ব্রাজিল। শুধু স্কোরলাইন নয়, পারফরম্যান্সেও একমাত্র ব্রাজিলই সত্যিকারের ফেভারিটের মতো পা রেখেছে শেষ আটে। মেক্সিকোর বিপক্ষে ২-০ গোলে জেতা ম্যাচে সেলেকাওদের ছন্দময় আক্রমণাত্মক ফুটবল মন ভরিয়ে দিয়েছে সমর্থকদের।</p><p>দ্বিতীয় রাউন্ডে ব্রাজিল ছাড়া শুধু সুইডেন গোল হজম করেনি। আগামীকাল দ্বিতীয় কোয়ার্টার ফাইনালে আসরের ‘কালো ঘোড়া’ বেলজিয়ামের মুখোমুখি হবে ব্রাজিল। এবারের আসরে এখন পর্যন্ত সর্বোচ্চ ১২ গোল করা বেলজিয়ামের সোনালি প্রজন্ম বড় স্বপ্নই দেখছে।</p><p>কিন্তু ব্রাজিল-বাধা পেরোতে অবিশ্বাস্য কিছুই করে দেখাতে হবে তাদের। দ্বিতীয় রাউন্ডে পুঁচকে জাপানের কাছেই প্রায় আটকে গিয়েছিল বেলজিয়াম। শেষ ২১ মিনিটে তিন গোল করে এ যাত্রায় শেষ রক্ষা হলেও ব্রাজিলের জমাট রক্ষণ এভাবে ভাঙা যাবে না। চার ম্যাচে সাত গোল করার বিপরীতে মাত্র একটি গোল হজম করেছে সেলেকাওরা। ছন্দে ফেরা নেইমারকেও সামলাতে হবে বেলজিয়ামকে।</p><p>একই দিনে প্রথম কোয়ার্টার ফাইনালে দেখা হবে ফ্রান্স ও উরুগুয়ের। সাদা চোখে ফ্রান্সকে ফেভারিট মনে হলেও উরুগুয়েকে পিছিয়ে রাখার সুযোগ নেই। টানা চার জয়ের পাশাপাশি ব্রাজিলের সঙ্গে যুগ্মভাবে সবচেয়ে কম এক গোল হজম করেছে উরুগুয়ে। শেষ ষোলোর হিরো এডিনসন কাভানি চোট কাটিয়ে সুয়ারেজের সঙ্গে জুটি বাঁধতে পারলে অগ্নিপরীক্ষাই অপেক্ষা করছে ফরাসি রক্ষণের জন্য।</p><p>কিলিয়ান এমবাপ্পের গতির ঝড়ে আর্জেন্টিনার নড়বড়ে রক্ষণ ধসে পড়লেও ওই ম্যাচে ফ্রান্সও কিন্তু তিন গোল হজম করেছিল। উরুগুয়ের রক্ষণ যেমন বালির বাঁধ নয়, তেমনি আক্রমণভাগও নয় ক্ষুরধার।</p><p>শনিবার শেষ আটের শেষ দুই ম্যাচে দেখা হবে রাশিয়া-ক্রোয়েশিয়া এবং ইংল্যান্ড-সুইডেনের। সুইডেন ছাড়া বাকি তিন দলই কোয়ার্টার ফাইনালে উঠেছে টাইব্রেকারের ভাগ্য-পরীক্ষায় জিতে। স্পেনের করুণ পরিণতি দেখার পরও ঝুঁকি নিয়ে বলে দেয়া যায় সোচিতে রাশিয়ার বিপক্ষে পরিষ্কার ফেভারিট মডরিচের ক্রোয়েশিয়া।</p><p>তবে সামারায় সুইডেন-বাধা পেরোনো মোটেও সহজ হবে না ইংল্যান্ডের জন্য। অধিনায়ক হ্যারি কেন সর্বোচ্চ ছয় গোল করে গোল্ডেন বুটের লড়াইয়ে এগিয়ে থাকলেও দলের অন্য স্ট্রাইকাররা একদমই ছন্দে নেই। বিপরীতে সুইডেন শেষ আটে উঠে এসেছে পুরোপুরি দলীয় প্রচেষ্টায়। সু</p><p>ইডেনের স্বপ্নযাত্রা থামাতে কেন-নির্ভরতা থেকে বেরিয়ে আসতে হবে ইংল্যান্ডকে। এখানেও চলে আসছে ব্রাজিলের কথা। দলে নেইমারের মতো মহাতারকা থাকার পরও ব্রাজিলের বড় শক্তি দলের গভীরতা ও ভারসাম্য। রেকর্ড পাঁচবারের বিশ্ব চ্যাম্পিয়ন এগিয়ে আরেকটি দিকেও।</p><p>গত বিশ্বকাপে কোয়ার্টার ফাইনালে উঠেছিল যে আটটি দল, তাদের মধ্যে এবার টিকে আছে কেবল ব্রাজিল, ফ্রান্স ও বেলজিয়াম। সেবার শেষ আটেই থেমেছিল ফ্রান্স ও বেলজিয়ামের বিশ্বকাপ যাত্রা। এবার তার পুনরাবৃত্তি হলে ব্রাজিলের ‘হেক্সা’ আর কে আটকাবে!</p></div><footer class="entry-footer"><div class="entry-meta"> <span class="author vcard"><a class="url fn n" rel="author" href="https://www.1newsbd.net/author/admin" title="ওয়ান নিউজ বিডি">ওয়ান নিউজ বিডি</a></span>,</div><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script>  <a href="http://www.alexa.com/siteinfo/1newsbd.com"><script type="text/javascript" src="https://xslt.alexa.com/site_stats/js/t/a?url=1newsbd.com"></script></a></footer></article><aside class="related-posts"><h2 class="related-posts-header">Related Posts</h2><article class="related-post related-post-1 related-by-category"><h3><a href="https://www.1newsbd.net/2018/07/05/283324"><img width="232" height="150" src="https://i1.wp.com/www.1newsbd.net/wp-content/uploads/2017/12/shakib-musfik.jpg?resize=232%2C150&amp;ssl=1" class="attachment-thumb-232 size-thumb-232 wp-post-image" alt="shakib musfik" srcset="https://i1.wp.com/www.1newsbd.net/wp-content/uploads/2017/12/shakib-musfik.jpg?resize=232%2C150&amp;ssl=1 232w, https://i1.wp.com/www.1newsbd.net/wp-content/uploads/2017/12/shakib-musfik.jpg?zoom=2&amp;resize=232%2C150&amp;ssl=1 464w" sizes="(max-width: 232px) 100vw, 232px" />বাজে একটি দিন গেল সাকিবদের<span class="arrow">&rarr;</span></a></h3></article><article class="related-post related-post-2 related-by-category"><h3><a href="https://www.1newsbd.net/2018/07/05/283319"><img width="232" height="150" src="https://i1.wp.com/www.1newsbd.net/wp-content/uploads/2018/06/apu-shakib-bubly.jpg?resize=232%2C150&amp;ssl=1" class="attachment-thumb-232 size-thumb-232 wp-post-image" alt="apu shakib bubly" srcset="https://i1.wp.com/www.1newsbd.net/wp-content/uploads/2018/06/apu-shakib-bubly.jpg?resize=232%2C150&amp;ssl=1 232w, https://i1.wp.com/www.1newsbd.net/wp-content/uploads/2018/06/apu-shakib-bubly.jpg?zoom=2&amp;resize=232%2C150&amp;ssl=1 464w" sizes="(max-width: 232px) 100vw, 232px" />তবে কি তাই হতে চলছে<span class="arrow">&rarr;</span></a></h3></article><article class="related-post related-post-3 related-by-category"><h3><a href="https://www.1newsbd.net/2018/07/05/283309"><img width="232" height="150" src="https://i2.wp.com/www.1newsbd.net/wp-content/uploads/2017/11/divorce.jpg?resize=232%2C150&amp;ssl=1" class="attachment-thumb-232 size-thumb-232 wp-post-image" alt="divorce" srcset="https://i2.wp.com/www.1newsbd.net/wp-content/uploads/2017/11/divorce.jpg?resize=232%2C150&amp;ssl=1 232w, https://i2.wp.com/www.1newsbd.net/wp-content/uploads/2017/11/divorce.jpg?zoom=2&amp;resize=232%2C150&amp;ssl=1 464w" sizes="(max-width: 232px) 100vw, 232px" />শোবিজে থামছে না ভাঙন<span class="arrow">&rarr;</span></a></h3></article><article class="related-post related-post-4 related-by-category"><h3><a href="https://www.1newsbd.net/2018/07/05/283311"><img width="232" height="150" src="https://i0.wp.com/www.1newsbd.net/wp-content/uploads/2018/07/uruguay-cavani.jpg?resize=232%2C150&amp;ssl=1" class="attachment-thumb-232 size-thumb-232 wp-post-image" alt="uruguay cavani" srcset="https://i0.wp.com/www.1newsbd.net/wp-content/uploads/2018/07/uruguay-cavani.jpg?resize=232%2C150&amp;ssl=1 232w, https://i0.wp.com/www.1newsbd.net/wp-content/uploads/2018/07/uruguay-cavani.jpg?zoom=2&amp;resize=232%2C150&amp;ssl=1 464w" sizes="(max-width: 232px) 100vw, 232px" />কাভানিকে নিয়ে দুশ্চিন্তায় উরুগুয়ে, মুখ খুললেন সুয়ারেজ<span class="arrow">&rarr;</span></a></h3></article></aside><div class="fb-comments" data-href="https://www.1newsbd.net/2018/07/05/283331" data-width="658" data-num-posts="10"></div><section id="comments" class="comments-type-facebook"></section></div></div><aside id="secondary" class="widget-area sidebar-primary" role="complementary"><section id="text-47" class="widget widget_text"><div class="textwidget"><a href="https://twitter.com/1newsbd?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @1newsbd</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2F1newsbd.com&amp;width=320&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=659976850786736" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:170px;" allowTransparency="true"></iframe></div></section><section id="text-19" class="widget widget_text"><div class="textwidget"><script type="text/javascript">var sectionCode = sectionCode || [];

  sectionCode.push("062f6164-a941-4b75-92f6-35fe8c327ded");

  (function(){
    var script = document.createElement("script");
    script.async = true;
    script.src = "https://s.yimg.com/av/gemini/ga/gemini.js";
    document.body.appendChild(script);
  })();</script> <p class="" style="position: relative;"></p><div style="right: 0px; top: 0px; position: absolute; z-index: 2; font-size: 11px; color: #555; margin: 0 !important; padding: 0 !important; border: 0 !important;">{gemini}</div><div style="right: 0px; bottom: 0px; position: absolute; font-size: 11px; color: #555;"><span class="sponsor-text">Sponsored</span> <b>{sponsor}</b></div><p></p></div></section><section id="recent-posts-2" class="widget widget_recent_entries"><h1 class="widget-title"><span>সর্বশেষ</span></h1><ul><li> <a href="https://www.1newsbd.net/2018/07/05/283334">নাসা আনছে সুপারসনিক শব্দহীন উড়ুক্কু যান</a></li><li> <a href="https://www.1newsbd.net/2018/07/05/283331">শেষ আটের যুদ্ধ কাল শুরু</a></li><li> <a href="https://www.1newsbd.net/2018/07/05/283330">শ্রীলঙ্কার বন্দরে চীনের নিয়ন্ত্রণ, ভারতের ঘুম হারাম!</a></li><li> <a href="https://www.1newsbd.net/2018/07/05/283324">বাজে একটি দিন গেল সাকিবদের</a></li><li> <a href="https://www.1newsbd.net/2018/07/05/283326">ছাত্রলীগের কমিটি গঠনে সময় নিলেন প্রধানমন্ত্রী</a></li><li> <a href="https://www.1newsbd.net/2018/07/05/283323">রাজধানীতে ‘বন্দুকযুদ্ধে’ ২ যুবক নিহত</a></li><li> <a href="https://www.1newsbd.net/2018/07/05/283316">জয়ের ধারা অব্যাহত রাখতে কঠোর বার্তা</a></li><li> <a href="https://www.1newsbd.net/2018/07/05/283319">তবে কি তাই হতে চলছে</a></li><li> <a href="https://www.1newsbd.net/2018/07/05/283309">শোবিজে থামছে না ভাঙন</a></li><li> <a href="https://www.1newsbd.net/2018/07/05/283311">কাভানিকে নিয়ে দুশ্চিন্তায় উরুগুয়ে, মুখ খুললেন সুয়ারেজ</a></li><li> <a href="https://www.1newsbd.net/2018/07/05/283306">অপেক্ষা ২০শে জুলাইয়ের</a></li><li> <a href="https://www.1newsbd.net/2018/07/05/283303">লাইভে পুরুষ সাংবাদিককে চুমু</a></li><li> <a href="https://www.1newsbd.net/2018/07/05/283300">রাশিয়ার খেলোয়াড়দের জন্য সতর্ক বার্তা</a></li><li> <a href="https://www.1newsbd.net/2018/07/05/283297">নেইমারকে ‘নাটক’ ছাড়তে বললেন ম্যাথিউস</a></li><li> <a href="https://www.1newsbd.net/2018/07/05/283294">সাম্পাওলিকে বরখাস্ত করতে পারছে না আর্জেন্টিনা!</a></li><li> <a href="https://www.1newsbd.net/2018/07/05/283314">ইন্টারনেটে ভ্যাট না কমালে ব্যবস্থা</a></li><li> <a href="https://www.1newsbd.net/2018/07/05/283293">সরে দাঁড়ালেন বুবলী</a></li><li> <a href="https://www.1newsbd.net/2018/07/05/283289">ডিজিটাল নিরাপত্তা আইনে ১১টি সংশোধনী, আরো যাচাইয়ের সিদ্ধান্ত</a></li><li> <a href="https://www.1newsbd.net/2018/07/05/283288">ছাত্রলীগের পদ প্রত্যাশীদের সঙ্গে কথা বললেন প্রধানমন্ত্রী</a></li><li> <a href="https://www.1newsbd.net/2018/07/05/283286">তারেকের টেবিলে যাওয়া বিএনপির ৩০০ আসনের সম্ভাব্য প্রার্থীদের তালিকা</a></li></ul></section><section id="text-15" class="widget widget_text"><div class="textwidget"><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-escalator',
    slider: true,
    placement: 'Mobile Escalator Thumbnails',
    target_type: 'mix'
  });</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/1newsbd/loader.js');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/1newsbd/loader.js');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script>  <a href="https://marketing.net.daraz.com.bd/ts/i4461180/tsc?amc=aff.Darazpk.45611.54082.102658&tst=!!TIMESTAMP!!" target="_blank" rel="nofollow"> <img src="https://marketing.net.daraz.com.bd/ts/i4461180/tsv?amc=aff.Darazpk.45611.54082.102658&tst=!!TIMESTAMP!!" border=0 width="300" height="250" alt="bd_affwk30_300X250BD-[C:G.Groc]" /> </a>  <script type='text/javascript' async data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=1918&height=250&width=300&tld=www.1newsbd.net&cb=1525629374'></script> </div></section><section id="text-50" class="widget widget_text"><div class="textwidget"><div id="adbox2" style="position:fixed; color:#000; top:30%; left:0%; width: 110; height: 550px; z-index: 50000;"> <a style="background-color:#ccc; color:#000; font-family: Arial, Helvetica, sans-serif; font-size:20px; text-decoration: none; top: 0px; right: 0px; float: right; position: absolute; z-index: 1000; padding : 0px 0px 0px 0px;" href="javascript:;" onClick="document.getElementById('adbox2').style.display='none'">Close ads[X]</a> <iframe id='ae82fd48' name='ae82fd48' src='https://1newsbd.net/ads/www/delivery/afr.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='110' height='500'><a href='https://1newsbd.net/ads/www/delivery/ck.php?n=a9eb7884&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://1newsbd.net/ads/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9eb7884' border='0' alt='' /></a></iframe></ul></div></div></section></aside></div><footer id="footer" class="footer-widgets-disabled" role="contentinfo"><p class="footer-copyright footer-left">Copyright @ 1 NEWS BD</p><nav id="footer-navigation" class="footer-right" role="navigation"><h1 class="screen-reader-text">Menu</h1></nav></footer></div><div id="fb-root"></div> <script>(function(d, s, id) {
												  var js, fjs = d.getElementsByTagName(s)[0];
												  if (d.getElementById(id)) return;
												  js = d.createElement(s); js.id = id;
												  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
												  fjs.parentNode.insertBefore(js, fjs);
												}(document, "script", "facebook-jssdk"));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script><script type="text/javascript">(function() {
									    				var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
									    				po.src = "https://apis.google.com/js/platform.js";
									    				var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
									  				})();</script><script type="text/javascript">jQuery(document).ready( function() { jQuery.post( "https://www.1newsbd.net/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "f36f0e4627", post_id : 283331 } ); } );</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script> <script type='text/javascript'>var fearless_localized_strings = {"ticker_title":"\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7"};</script> <script type='text/javascript'>var popwid = {"postid":"283331","ajaxurl":"https:\/\/www.1newsbd.net\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'71856049',post:'283331',tz:'6',srv:'www.1newsbd.net'} ]);
	_stq.push([ 'clickTrackerInit', '71856049', '283331' ]);</script> <script type="text/javascript" defer src="https://www.1newsbd.net/wp-content/cache/autoptimize/js/autoptimize_41f1883df80eaf5b97e81a522d1a6ca5.js"></script></body></html>
<!-- Dynamic page generated in 1.203 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-07-05 10:38:06 -->

<!-- super cache -->